Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> Проблемы с HDD, После установки винта тупит винда!)))
MAXON
сообщение 20.2.2010, 23:10
Сообщение #1


Бит
*

Группа: Пользователи
Сообщений: 1
Регистрация: 20.2.2010
Пользователь №: 16711
Спасибо сказали: 0 раз

Опыт работы с ПК: 8



Всем здрасте! Товарищи оч прошу помогите ибо у меня ужо рак мозга случился по этому поводу! у мя проблема следующего хорррактера... Кукпил винт seagate st31500541as 1,5тер чисто под логические разделы, а винда стоит на стареньком seagate st3200820as 200гб... так вот по дурости полторашку воткнул в нулевой слот... и долго не вдуплял чего акронис ругается когда пытался разбить и форматнуть... дошел до иступления и маразма пока полторашка не стал показывать полный размер 473гб! наконец осенило... переставил!) но размер остался прежний... короче подолбался, форматнул- вернул к истинному размеру в 1,5 тер... винду естественно пришлось переустановить... так вот, ссуть проблемы заключается в том, что при загрузке винда реально тупит начиная с момента когда ползунок бежит... и до полной загрузки... что это может быть? я честно перепробовал все... думал мож форматнул не корректно иль еще что, короч занова разделы создал отформатил грамотно, но так же тупит... пробовал двухсотку снимать- винду на 1,5 ставил(предворительно создав маленький раздел) всеравно НОЛЬ!!! Но вот что интерессно если отключит 1,5-тоесть в машине ток двухсотка стоит и переустановить винду-проблема исчезает, подключаешь 1,5-находит, определяет и через несколько сеансов все с начала-тупняк возвращается! Парни обясните НУБУ!!! я блин задолбался ужо винду переустонавливать и всякие варианты пробовать... есть идеи с чем связана эта проблема?
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Alex
сообщение 22.2.2010, 18:05
Сообщение #2


Дорос до Mozilla
***

Группа: Главные администраторы
Сообщений: 3031
Регистрация: 30.11.2005
Пользователь №: 3
Спасибо сказали: 53 раза




А каким макаром винт подключен? По SATA? Как работает SATA-контроллер? AHCI включено? И что за мама?


--------------------
Рыба тоже колбаса
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений Проблемы с подтормаживанием ноутбука
после обновления до Windows 10, ПК тормозит ужасно
12 малец 4032 13.6.2021, 16:47
Посл. сообщение: Meguo
Нет новых сообщений Проблемы с ноутбуком и дровами на Acer
поломка ноута,драйверов
4 Volk994 5565 28.1.2018, 17:58
Посл. сообщение: ТИГР
Нет новых сообщений Проблемы с зарядом батареи на ноутбуке
Ноутбук Dell inspiro n5040
1 малец 1471 27.10.2017, 11:02
Посл. сообщение: Zhelezaka
Нет новых сообщений Проблемы с OpenGL GMA965 Windows 7 x64
Не работает OpenGL c последней версией драйвера
1 sheff98 2498 22.9.2017, 17:30
Посл. сообщение: Zhelezaka
Нет новых сообщений Ноутбук Acer Aspire 5560g. Проблемы с видеокартой
не работает видеокарта при установке драйверов
1 малец 3620 14.4.2017, 17:23
Посл. сообщение: Zhelezaka


 



RSS Текстовая версия Сейчас: 27.7.2021, 11:40