Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> Пропали все приводы в ОС, 2 оптических и виртуальные
mogito
сообщение 19.2.2010, 11:47
Сообщение #1


Байт
**

Группа: Пользователи
Сообщений: 22
Регистрация: 19.2.2010
Пользователь №: 16657
Спасибо сказали: 1 раз

Опыт работы с ПК: 1



потерял 2 оптических и виртуальные приводы одновременно. Диспетчер пишет "Драйвер этого устройства успешно загружен, но само устройство не обнаружено. (Код 41)". На меня приводы реагируют biggrin.gif на нажатие в смысле кнопки, но в корневой папке "мой комп." их нет. Сразу подозрение что слетели сразу все. Удалял последние установленные программы (nero 7), востанавливал систему,но помогло только один раз- все появилось как надо, однако после перезагрузки компа история повторилась, но теперь уже с концом- ничего не помогает. Что-то с системой? но как ее восстановить с диска- приводов то нет?
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Zhelezaka
сообщение 19.2.2010, 12:51
Сообщение #2


BD-ROM
*****

Группа: Главные администраторы
Сообщений: 5669
Регистрация: 2.12.2005
Пользователь №: 7
Спасибо сказали: 460 раз




ам.. ты с диска загрузочного загрузись и восстанови себе чего хочешь wink.gif


--------------------
Профессионал - тот же дилетант, только знающий, где ошибается.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Гость_Гость_mogito_*_*
сообщение 19.2.2010, 12:57
Сообщение #3





Гости







ам.. попробую.но однакось вопрос- диск SP2, а ось обновлена до SP3- проблем не будет?
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Гость_Гость_mogito_*_*
сообщение 19.2.2010, 13:07
Сообщение #4





Гости







вроде как нашел ответ на "http://forum.xakep.ru/m_1524261/mpage_1/key_привод/tm.htm#1524603", ща пойду ломать biggrin.gif . Спасибо большое за внимание.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Zhelezaka
сообщение 19.2.2010, 14:12
Сообщение #5


BD-ROM
*****

Группа: Главные администраторы
Сообщений: 5669
Регистрация: 2.12.2005
Пользователь №: 7
Спасибо сказали: 460 раз




Да-да... тему уже тут подымали, также слетели оптические диски после некоторых манипуляцый с Алкоголем laugh.gif


--------------------
Профессионал - тот же дилетант, только знающий, где ошибается.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Гость_Гость_mogito_*_*
сообщение 19.2.2010, 23:50
Сообщение #6





Гости







Люди, спасибо что вы есть. Все работает отлично. Zhelezaka- спасибо за потраченное время. laugh.gif Сколько лет и зим работал с ним, а тут раз и вот она! А вообще дело не только в алкоголе, по крайней мере у меня- я неро 9 шароварную поставил, а в нем больше половины приложений недоступно. Ну и я, нет что-бы вернуться к старой неро 7, не удаляя 9-го поставил отдельные компоненты с 7-го, ну вот с этого и началось...
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений оптические приводы DVD RW AD-5200A и Win 7
1 nikajei 4890 1.5.2012, 3:39
Посл. сообщение: Zhelezaka
Нет новых сообщений Куда-то пропали ярлыки
Странный сбой
3 Ganimed 4462 26.2.2011, 0:44
Посл. сообщение: ziercool
Нет новых сообщений Не найдены приводы CD-ROM.
0 volodik 3077 11.12.2010, 19:55
Посл. сообщение: volodik
Нет новых сообщений Пропали два USB Root Hub
0 JourneyMan 6961 23.5.2009, 11:09
Посл. сообщение: JourneyMan
Нет новых сообщений NEC 7173(A.S) пропали из системы
NEC 7173(A.S) пропали из системы????????
2 kruz77 4270 20.1.2009, 18:36
Посл. сообщение: -Гость_Muxa_*-


 



RSS Текстовая версия Сейчас: 4.3.2021, 12:15