Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> Связка Микротик + UTM5, Не работает подключение/отключение пользователей
ivcrash
сообщение 25.5.2009, 13:42
Сообщение #1


Байт
**

Группа: Пользователи
Сообщений: 9
Регистрация: 25.5.2009
Пользователь №: 10064
Спасибо сказали: 0 раз

Опыт работы с ПК: 10



Здравствуйте, уважаемые! Такая проблема возникла. Есть задача, настроить биллинг UTM5 в связке с Микротик, последний используется в качестве маршрутизатора через который будет отсылаться статистика на сервер с utm по netflow. На сервере: UTM 5.2.1-006, mysql Ver 5.0.32, OS Debian Etch 2.6.18-4-686. Конфиги utm настроил, ядро запущено, rfw и radius тоже. Настроил по ману на микротике radius и netflow. В админке создал тариф, связку сервисную, добавил пользователя, внес платеж. Правила firewall прописал, на отключение подключение пользователя. Подключаюсь к микротик с клиентской машины и ничего не происходит.. биллинг не считает, статистика не отсылается микротиком на сервер utm. Что делать? Что не настроено? Подскажите. Если потребуются конфиги, либо описание других настроек я выложу, скажите какие, а то просто мусорить в тему не хочется.
Еще одно замечание, у меня правила прописаны, а так называемые src dst листы то где создавать? Как выглядит синтаксис сам? По подключению отключению, помогите, буду очень благодарен, бьюсь уже месяц над этой проблемой ((( Я понимаю что таких правил на микротике мало: /ip firewall filter add chain=forward action=accept dst-address-list=allow_ip
/ip firewall filter add chain=forward action=accept src-address-list=allow_ip
/ip firewall filter add chain=forward action=drop <<-- Что необходимо на микротике прописать еще? В манах только общий синтаксис.. Спасибо!
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Zhelezaka
сообщение 25.5.2009, 16:26
Сообщение #2


BD-ROM
*****

Группа: Главные администраторы
Сообщений: 5667
Регистрация: 2.12.2005
Пользователь №: 7
Спасибо сказали: 457 раз




Ответили тут - http://forum.xdrv.ru/index.php?showto...view=getnewpost


--------------------
Профессионал - тот же дилетант, только знающий, где ошибается.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений Два Микротик-а по PPPOE соединению
не могу подключиться через Winbox
5 michas82 4659 19.2.2012, 4:13
Посл. сообщение: Zhelezaka
Нет новых Сервер на Микротик с нуля...
Помощь в настройке сервера с нуля...
39 mikrik 32478 7.10.2011, 12:59
Посл. сообщение: Zhelezaka
Нет новых сообщений Настройка микротик
вопрос по NАT и PPTP
1 ga6iem 5697 6.9.2009, 23:53
Посл. сообщение: Zhelezaka
Нет новых сообщений MikroTik + UTM5
5 ExibiTT 7007 25.5.2009, 11:55
Посл. сообщение: ivcrash
Нет новых сообщений Микротик. Проблемы начального уровня.
9 wifinet 8826 3.11.2008, 20:00
Посл. сообщение: gamespb


 



RSS Текстовая версия Сейчас: 24.11.2020, 9:47