Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> проблема с LAN для Toshiba sateltite A300 1EG, комп дрова видит, а сетевой кабель не определяет
xoxo
сообщение 21.1.2009, 23:46
Сообщение #1


Бит
*

Группа: Пользователи
Сообщений: 2
Регистрация: 21.1.2009
Пользователь №: 7501
Спасибо сказали: 0 раз

Опыт работы с ПК: 10



Добрый день (вечер) вот и меня настиг крестовый поход против Висты. Вчера установил XP SP3 установил все необходимые драйверы с офиц сайта тошибы. но...решил настроить инет, всунул кабель, а на сетевой внизу как был красным крестиком, так и остался. В диспетчере устройств сетевой адаптер определяется (realtek rtl8102E family pci-e fast ethernet nic). Проверил другой ноут с этим кабелем, все ГУД! В интернете ничего по моей проблеме не нашел.

Надеюсь на помощь сообщества!
Заранее спасибо.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Alex
сообщение 23.1.2009, 12:12
Сообщение #2


Дорос до Mozilla
***

Группа: Главные администраторы
Сообщений: 3031
Регистрация: 30.11.2005
Пользователь №: 3
Спасибо сказали: 52 раза




В диспетчере устройств сетевая правильно определилась? Все дрова на нее встали?


--------------------
Рыба тоже колбаса
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
xoxo
сообщение 26.1.2009, 10:38
Сообщение #3


Бит
*

Группа: Пользователи
Сообщений: 2
Регистрация: 21.1.2009
Пользователь №: 7501
Спасибо сказали: 0 раз

Опыт работы с ПК: 10



Да. Все встало ок.
Разобрался с этой проблемой. Оказалось дело в кабеле, в других ноутах, кабель почемуто работал, а в новом нет. Так что меняю коннектор на кабеле.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений Проблема с Samsung-i300
Вопрос по настройке.
5 vladimir1960 342 18.2.2018, 9:38
Посл. сообщение: ТИГР
Нет новых ВАЖНО: Инструкция по восстановлению Bios на ноутбуках (на примере ASUS, Toshiba)
инструкция, BIOS, ноутбуки
28 Zhelezaka 171633 10.1.2018, 19:31
Посл. сообщение: rASHIDOV1995
Нет новых сообщений Проблема c Carcam Q200 GPS
Проблема c Carcam Q200 GPS
0 Sergey88 495 8.1.2018, 0:08
Посл. сообщение: Sergey88
Нет новых HL-DT-ST GSA-T20N проблема с приводом (РЕШЕНО)
не работает оптический привод
54 _Lexx_ 73811 16.9.2017, 21:07
Посл. сообщение: -Гость_Олег_*-
Нет новых сообщений Материнская плата Asus Sebertooth Z77. Проблема с ОЗУ
не работает с тремя планками памяти
9 ziercool 3538 1.8.2017, 22:54
Посл. сообщение: ziercool


 



RSS Текстовая версия Сейчас: 26.2.2018, 4:23