Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> Проблема со звуком, Проблема со звуком
Crank
сообщение 2.8.2008, 20:09
Сообщение #1


Бит
*

Группа: Пользователи
Сообщений: 1
Регистрация: 2.8.2008
Пользователь №: 5107
Спасибо сказали: 0 раз




Здрасте, У меня проблема со звуком, я переустановил виндовс (Windows Xp ProFFesionaL SP2 ru), установил драйвера на видео, потом приступил с к установке драйверов на мать, нашол диск который давали к компу, и начал с него устанавливать дрова, установил, всё нормлаьно. (зашол в оборудывание новых устройств небыло,) записал кодак K-Lite Codec 4.00 Full, и думал всё нормально, запускаю фильм, видео идёт а звука нету, я думал глюк, захожу в меню пуск-Все программы-стандартыен-развлечения-(и выбераю пункт Громкость) нажымаю а мне выбивает следущюю ошыбку : Прикрепленный файл  help.bmp ( 262.18 килобайт ) Кол-во скачиваний: 8
(|Активных устройств-микшеров необнаружыно. Для установки устройств откройте панель управдения, щелкните "Притеры и другое оборудывание", а зачем "Установка оборудывания".
Даное приложение заканчивает роботу.|)

Пожалусто посоветуйте что мне делать ! ?
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
o1eg
сообщение 3.8.2008, 1:04
Сообщение #2


Байт
**

Группа: Пользователи
Сообщений: 90
Регистрация: 20.7.2008
Пользователь №: 5004
Спасибо сказали: 0 раз




Цитата(Crank @ 2.8.2008, 21:09) *
Здрасте, У меня проблема со звуком, я переустановил виндовс (Windows Xp ProFFesionaL SP2 ru), установил драйвера на видео, потом приступил с к установке драйверов на мать, нашол диск который давали к компу, и начал с него устанавливать дрова, установил, всё нормлаьно. (зашол в оборудывание новых устройств небыло,) записал кодак K-Lite Codec 4.00 Full, и думал всё нормально, запускаю фильм, видео идёт а звука нету, я думал глюк, захожу в меню пуск-Все программы-стандартыен-развлечения-(и выбераю пункт Громкость) нажымаю а мне выбивает следущюю ошыбку : Прикрепленный файл  help.bmp ( 262.18 килобайт ) Кол-во скачиваний: 8
(|Активных устройств-микшеров необнаружыно. Для установки устройств откройте панель управдения, щелкните "Притеры и другое оборудывание", а зачем "Установка оборудывания".
Даное приложение заканчивает роботу.|)

Пожалусто посоветуйте что мне делать ! ?

1. Открой диспетчер устройств.
2. Сделай скрин.
3. Выложи сюда
4. Звуковая карта встроенная ?
5. Значок динамика в правом нижнем углу есть ?
Похоже не установился аудиодрайвер.


--------------------
Задавая вопрос, старайтесь дать как можно больше информации о проблеме, чтобы небыло обратных вопросов.
Ищете драйвер для своей машины ?
Ваши действия:
1. Список производителей.
2. Поиск на главной страницы сайта.
3. Поиск по форуму.
4. Не нашли ? Создаём тему в соотвествующем разделе.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений Проблема с Samsung-i300
Вопрос по настройке.
5 vladimir1960 174 18.2.2018, 9:38
Посл. сообщение: ТИГР
Нет новых Борьба со звуком 5.1 на Windows 7
Как настроить 5.1 на встроенных аудио под Windows 7
107 pgfedos1 300301 30.1.2018, 11:45
Посл. сообщение: Zhelezaka
Нет новых сообщений Проблема c Carcam Q200 GPS
Проблема c Carcam Q200 GPS
0 Sergey88 464 8.1.2018, 0:08
Посл. сообщение: Sergey88
Нет новых HL-DT-ST GSA-T20N проблема с приводом (РЕШЕНО)
не работает оптический привод
54 _Lexx_ 73710 16.9.2017, 21:07
Посл. сообщение: -Гость_Олег_*-
Нет новых сообщений Материнская плата Asus Sebertooth Z77. Проблема с ОЗУ
не работает с тремя планками памяти
9 ziercool 3494 1.8.2017, 22:54
Посл. сообщение: ziercool


 



RSS Текстовая версия Сейчас: 20.2.2018, 4:50