Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> Проблема с SonyNEC Optiaric AD 7170A
Vitalich24
сообщение 30.5.2008, 19:41
Сообщение #1


Бит
*

Группа: Пользователи
Сообщений: 4
Регистрация: 30.5.2008
Пользователь №: 4646
Спасибо сказали: 0 раз




при попытке записать диск формата DVD-R,DVD+R происходит косяк-проги отказываются их писать,выдают сообщение ошибка калибровки мощности.Диски формата CD-R,/RWDVD-RW,DVD+RW пишутся нормально,без всяких заморочек.В чём проблема,подскажите
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
gamespb
сообщение 30.5.2008, 21:36
Сообщение #2


Байт
**

Группа: Пользователи
Сообщений: 56
Регистрация: 22.5.2008
Пользователь №: 4571
Спасибо сказали: 0 раз




Цитата(Vitalich24 @ 30.5.2008, 20:41) *
при попытке записать диск формата DVD-R,DVD+R происходит косяк-проги отказываются их писать,выдают сообщение ошибка калибровки мощности.Диски формата CD-R,/RWDVD-RW,DVD+RW пишутся нормально,без всяких заморочек.В чём проблема,подскажите

должен писать, смени "программу писалку" попробуй снизить скорость записи до 4х
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Vitalich24
сообщение 31.5.2008, 8:02
Сообщение #3


Бит
*

Группа: Пользователи
Сообщений: 4
Регистрация: 30.5.2008
Пользователь №: 4646
Спасибо сказали: 0 раз




Цитата(gamespb @ 31.5.2008, 2:36) *
должен писать, смени "программу писалку" попробуй снизить скорость записи до 4х

Пробовал все скорости,сменил кучу прог писалок
эффект нулевой.Привод просто отказывается писать болванки.Смена положения перемычки тоже не помогает.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Alex
сообщение 31.5.2008, 9:29
Сообщение #4


Дорос до Mozilla
***

Группа: Главные администраторы
Сообщений: 3031
Регистрация: 30.11.2005
Пользователь №: 3
Спасибо сказали: 52 раза




А привод старый?


--------------------
Рыба тоже колбаса
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Гость_Гость_*
сообщение 31.5.2008, 14:04
Сообщение #5





Гости







куплен в декабре 2007 года
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Alex
сообщение 4.6.2008, 1:11
Сообщение #6


Дорос до Mozilla
***

Группа: Главные администраторы
Сообщений: 3031
Регистрация: 30.11.2005
Пользователь №: 3
Спасибо сказали: 52 раза




А сразу работал нормально?


--------------------
Рыба тоже колбаса
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Leon12007
сообщение 14.5.2009, 19:46
Сообщение #7


Бит
*

Группа: Пользователи
Сообщений: 1
Регистрация: 14.5.2009
Пользователь №: 9871
Спасибо сказали: 0 раз

Опыт работы с ПК: 7



Такая же проблема появилась sad.gif Vitalich24 отпишись,удалось ли тебе вылечить.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Гость_Гость_vitalich24_*_*
сообщение 15.5.2009, 14:45
Сообщение #8





Гости







Цитата(Leon12007 @ 14.5.2009, 19:46) *
Такая же проблема появилась sad.gif Vitalich24 отпишись,удалось ли тебе вылечить.

К сожалению,мне так и не удалось это вылечить.Помогла смена привода.Сейчас использую Asus DRW 2014.1 и не жалуюсь.Так что советую выбросить привод этой фирмы на помойку.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
PURSY
сообщение 22.5.2009, 8:54
Сообщение #9


Байт
**

Группа: Пользователи
Сообщений: 35
Регистрация: 17.3.2009
Пользователь №: 8703
Спасибо сказали: 0 раз

Опыт работы с ПК: 4



Leon12007
Прошивку смени на новую.незабудь в пио перевести контроллер канала где привод сидит.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений Проблема с Samsung-i300
Вопрос по настройке.
5 vladimir1960 338 18.2.2018, 9:38
Посл. сообщение: ТИГР
Нет новых сообщений Проблема c Carcam Q200 GPS
Проблема c Carcam Q200 GPS
0 Sergey88 495 8.1.2018, 0:08
Посл. сообщение: Sergey88
Нет новых HL-DT-ST GSA-T20N проблема с приводом (РЕШЕНО)
не работает оптический привод
54 _Lexx_ 73811 16.9.2017, 21:07
Посл. сообщение: -Гость_Олег_*-
Нет новых сообщений Материнская плата Asus Sebertooth Z77. Проблема с ОЗУ
не работает с тремя планками памяти
9 ziercool 3538 1.8.2017, 22:54
Посл. сообщение: ziercool
Нет новых сообщений проблема с планшетом roverpad 10.1 tesla (mtk 6572)
проблема с планшетом
0 julov72 2189 18.6.2017, 15:35
Посл. сообщение: julov72


 



RSS Текстовая версия Сейчас: 26.2.2018, 2:31