Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> Проблемы с LAN на Gigabyte 8I945P-G, Проблемы с LAN на Gigabyte 8I945P-G
Гость_Гость_Андрей_*_*
сообщение 3.5.2006, 7:21
Сообщение #1





Гости







Проблемы с LAN на Gigabyte 8I945P-G.
Комп не видит в упор встроенную сетевуху. Дрова не встают. Что делать?
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Alex
сообщение 3.5.2006, 10:44
Сообщение #2


Дорос до Mozilla
***

Группа: Главные администраторы
Сообщений: 3031
Регистрация: 30.11.2005
Пользователь №: 3
Спасибо сказали: 52 раза




Мама новая?


--------------------
Рыба тоже колбаса
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Немец
сообщение 25.8.2006, 12:16
Сообщение #3


Бит
*

Группа: Пользователи
Сообщений: 3
Регистрация: 25.8.2006
Пользователь №: 622
Спасибо сказали: 0 раз




не видит говоришь....
а может она у тебя в BIOS отключена? проверял?
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Alex
сообщение 25.8.2006, 19:47
Сообщение #4


Дорос до Mozilla
***

Группа: Главные администраторы
Сообщений: 3031
Регистрация: 30.11.2005
Пользователь №: 3
Спасибо сказали: 52 раза




Кстати да, может она тупо отключена в BIOS?


--------------------
Рыба тоже колбаса
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
lev
сообщение 27.8.2006, 13:57
Сообщение #5


Байт
**

Группа: Пользователи
Сообщений: 16
Регистрация: 26.8.2006
Пользователь №: 632
Спасибо сказали: 0 раз




переставь винду , перепрошей биос, не поможет неси по гарантии!!! cool.gif
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
dolphinik
сообщение 27.8.2006, 14:19
Сообщение #6


Размером с Блокнот
**

Группа: Заблокированные
Сообщений: 887
Регистрация: 30.11.2005
Пользователь №: 2
Спасибо сказали: 0 раз




Скорее всего проблема именно в отключенной сетевухе в самом биосе...хотя странно. Обычно там включено все что можно...SATA,RAID,MIDI-port,LAN


--------------------
Всё хорошо , что хорошо кончается.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
PiiiP
сообщение 1.11.2006, 16:43
Сообщение #7


Бит
*

Группа: Пользователи
Сообщений: 7
Регистрация: 1.10.2006
Пользователь №: 763
Спасибо сказали: 0 раз




Цитата(dolphinik @ Aug 27 2006, 11:19)
Скорее всего проблема именно в отключенной сетевухе в самом биосе...хотя странно. Обычно там включено все что можно...SATA,RAID,MIDI-port,LAN
*

нет..не у всех и не всегда.. wink.gif
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений Проблемы с ноутбуком и дровами на Acer
поломка ноута,драйверов
4 Volk994 3527 28.1.2018, 17:58
Посл. сообщение: ТИГР
Нет новых сообщений Проблемы с зарядом батареи на ноутбуке
Ноутбук Dell inspiro n5040
1 малец 631 27.10.2017, 11:02
Посл. сообщение: Zhelezaka
Нет новых сообщений Проблемы с OpenGL GMA965 Windows 7 x64
Не работает OpenGL c последней версией драйвера
1 sheff98 1559 22.9.2017, 17:30
Посл. сообщение: Zhelezaka
Нет новых сообщений Ноутбук Acer Aspire 5560g. Проблемы с видеокартой
не работает видеокарта при установке драйверов
1 малец 2177 14.4.2017, 17:23
Посл. сообщение: Zhelezaka
Нет новых сообщений Проблемы с подтормаживанием ноутбука
после обновления до Windows 10, ПК тормозит ужасно
10 малец 2795 29.9.2016, 15:14
Посл. сообщение: uwilda


 



RSS Текстовая версия Сейчас: 18.2.2018, 20:51