Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> NEC 7173(A.S) пропали из системы, NEC 7173(A.S) пропали из системы????????
kruz77
сообщение 7.1.2008, 16:39
Сообщение #1


Бит
*

Группа: Пользователи
Сообщений: 2
Регистрация: 7.1.2008
Пользователь №: 3354
Спасибо сказали: 0 раз




NEC 7173(A.S) пропали из системы.
Сначала пропал один дисковод, купил второй думал проблемма в нём. Оказалось нет, дисковод протестировал на другом компе проблемм нет, диспетчер задач говорит что дрова не надо обновлять при этом при проверке пишет ошибка 39, что означает что драйвер повреждён или отсутствует, что делать просто ума не приложу, вот подумываю может новый купить, сил с ним разбираться уже не хватает, все праздники убил, помогите плизз кто может буду очень признатален....
кстати чуть не забыл на компе стоит VISTA хотя я смотрю и на XP тоже встречается такая проблемма но решения никто не предлагает переустановить не получается, привод то не работает.......... sad.gif blink.gif sad.gif blink.gif sad.gif blink.gif
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Zhelezaka
сообщение 7.1.2008, 20:51
Сообщение #2


Терабит
*****

Группа: Главные администраторы
Сообщений: 5405
Регистрация: 2.12.2005
Пользователь №: 7
Спасибо сказали: 416 раз




Гмм.. проблема в том, что винда не видит или в Bios-е не видно?


--------------------
Профессионал - тот же дилетант, только знающий, где ошибается.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Гость_Гость_Muxa_*_*
сообщение 20.1.2009, 18:36
Сообщение #3





Гости







Запустить Regedit;
Найти в реестре ветку HKEY_LOCAL_MACHINE/System/CurrentControlSet/Control/Class/{4d36e965-e325−11ce-bfc1−08002be10318} и на всякий случай экспортировать ее;
В этой ветке удалить, если есть, параметры UpperFilters и LowerFilters;
Перезагрузиться.

После перезагрузки привод в системе обнаружился, как будто там все время и был.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений PCI-Контроллер simple communications, после переустановки системы не могу его установить.
без данного драйвера не могу настроить интернет.
0 homatenok 5861 24.11.2011, 6:51
Посл. сообщение: homatenok
Нет новых сообщений Куда-то пропали ярлыки
Странный сбой
3 Ganimed 3652 26.2.2011, 0:44
Посл. сообщение: ziercool
Нет новых сообщений Переустановка опер. системы на мат. плату ASUS IPIBL LB
Изменил Висту на XP изменив RAID на AID стал тормозить, мать ASUS
3 IgorOb 6042 18.6.2010, 10:57
Посл. сообщение: ziercool
Нет новых сообщений Пропали все приводы в ОС
2 оптических и виртуальные
5 mogito 3659 19.2.2010, 23:50
Посл. сообщение: -Гость_mogito_*-
Нет новых сообщений Разгон процессора, системы в целом
Информация о разгоне материнки и процессора
2 Кирилл25 5206 18.1.2010, 22:49
Посл. сообщение: -Nicolla-


 



RSS Текстовая версия Сейчас: 24.3.2017, 15:00