Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> Загрузка винды
AlexKov
сообщение 25.12.2007, 9:53
Сообщение #1


Бит
*

Группа: Пользователи
Сообщений: 2
Регистрация: 25.12.2007
Пользователь №: 3262
Спасибо сказали: 0 раз




Возникла проблема с загрузкой на MB EP-4PDA3I.В BIOS выставлена загрузка с винта,но комп все равно загружается с CD-ROM и если не установлен загрузочный диск,то пявляется сообщение об ошибке загрузки. Если диск установлен, то происходит запрос нажать любую клавишу для загрузки с CD,который я игнорирую и загружается винда.Напрягает процедура.
Конфигурация:MB EP-4PDA3I,камень P4 3ГГц,оперативка 2*512Мб,видео Radeon 9600 256Мб,модель винта и CD-ROM не помню,XP SP2.
Подскажите пожалуйста!
P.S. С другим винтом и CD-ROM работало нормально.Винт в BIOS определяется. sad.gif
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Alex
сообщение 25.12.2007, 10:27
Сообщение #2


Дорос до Mozilla
***

Группа: Главные администраторы
Сообщений: 3031
Регистрация: 30.11.2005
Пользователь №: 3
Спасибо сказали: 51 раз




На другом компе винт определяется? Информацию с него прочитать можно? Похоже что слетел boot-сектор.


--------------------
Рыба тоже колбаса
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
AlexKov
сообщение 25.12.2007, 10:52
Сообщение #3


Бит
*

Группа: Пользователи
Сообщений: 2
Регистрация: 25.12.2007
Пользователь №: 3262
Спасибо сказали: 0 раз




Цитата(Dev @ Dec 25 2007, 13:27)
На другом компе винт определяется? Информацию с него прочитать можно? Похоже что слетел boot-сектор.
*

На другом компе винт работал нормально,но временами не запускалась установка XP,а Vista норм.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений Microsoft ForeFront TMG долгая загрузка
медленно загружается proxy
2 I-et 3041 1.7.2013, 21:46
Посл. сообщение: Alex
Нет новых сообщений В теме есть приложенияПропал звук после переустановки винды
Нужна ваща помощь
1 TolyaSTa 1524 24.6.2011, 13:48
Посл. сообщение: I-et
Нет новых сообщений Нет звука на MSI MS-7181 после переустановки винды
драйвер для зуковой карты
1 zenzuht 4490 4.12.2010, 15:07
Посл. сообщение: maiklgolf
Нет новых сообщений asus p5ld2 и загрузка с USB
bios
1 taled 7183 17.8.2010, 11:21
Посл. сообщение: Zhelezaka
Нет новых сообщений нет звука после переустановки винды
после переустновки Windows не работает звук
8 gonduras-4empion 13410 8.7.2010, 17:58
Посл. сообщение: gonduras-4empion


 



RSS Текстовая версия Сейчас: 24.6.2017, 16:45