Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> Нет звука, мамка - VIA KT133A, после переустановки винды пропал звук
b-ildar
сообщение 17.12.2007, 14:16
Сообщение #1


Бит
*

Группа: Пользователи
Сообщений: 1
Регистрация: 17.12.2007
Пользователь №: 3193
Спасибо сказали: 0 раз




Помогите пожалуйста!!! После переустановки винды пропал звук. Как оказалось нед драйвера, подскажите где взять?
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Alex
сообщение 17.12.2007, 14:20
Сообщение #2


Дорос до Mozilla
***

Группа: Главные администраторы
Сообщений: 3031
Регистрация: 30.11.2005
Пользователь №: 3
Спасибо сказали: 52 раза




Точную модель мамы назови плиз.


--------------------
Рыба тоже колбаса
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений Установка звука windows7x64 на 5.1 (РЕШЕНО)
как распознать проблему звука отключение аппаратуры
1 styl 1412 12.2.2017, 17:22
Посл. сообщение: styl
Нет новых сообщений Нет звука. Ищу драйвер
звуковое устройство realtek ac97 audio driver
2 Anastasia 2058 27.6.2016, 19:22
Посл. сообщение: -Ilia-
Нет новых В теме есть приложенияНет звука. Realtek ALC655 @ Intel 82801EB ICH5
42 Xakamasi 73920 2.12.2015, 13:32
Посл. сообщение: MrPraise
Нет новых сообщений Нет звука, помогите найти драйвер для Windows XP
после переустановки ОС Windows XP нет звука
5 maxus714 4060 5.4.2014, 23:25
Посл. сообщение: Zhelezaka
Нет новых сообщений Нет звука, не найдено PCI устройство, аудиоустройства отсутсвтвуют (РЕШЕНО)
Windows XP SP3, плата: ECS P35T-A, звуковой адаптер: Realtek ALC883
3 nickfl 8810 30.1.2014, 21:13
Посл. сообщение: nickfl


 



RSS Текстовая версия Сейчас: 21.8.2017, 15:05