Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> Проблема с биосом на GA-8I915P-G, не могу подключить устройства подцепленные к IDE 2 и 3
Гость_Mishutka_*
сообщение 27.3.2006, 18:20
Сообщение #1





Гости







Мать GA-8I915P -G.
проблема состоит в том, что не могу подключить устройства подцепленные к IDE 2 и 3. В биосе (integrated peripherals) отсутствует позиция secondary PCI IDE.
Кто нибудь сталкивался с такой проблемой?
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Гость_Guest_*
сообщение 27.3.2006, 18:24
Сообщение #2





Гости







Цитата(Mishutka @ Mar 27 2006, 15:20)
Мать GA-8I945P -G.
проблема состоит в том, что не могу подключить устройства подцепленные к IDE 2 и 3. В биосе (integrated peripherals) отсутствует позиция secondary PCI IDE.
Кто нибудь сталкивался с такой проблемой?
*


sorry Мать GA-8I945P -G.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
dolphinik
сообщение 27.3.2006, 22:28
Сообщение #3


Размером с Блокнот
**

Группа: Заблокированные
Сообщений: 887
Регистрация: 30.11.2005
Пользователь №: 2
Спасибо сказали: 0 раз




Господа, пожалуйста, если создаёте тему-регистрируйтесь.


--------------------
Всё хорошо , что хорошо кончается.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Alex
сообщение 27.3.2006, 23:54
Сообщение #4


Дорос до Mozilla
***

Группа: Главные администраторы
Сообщений: 3031
Регистрация: 30.11.2005
Пользователь №: 3
Спасибо сказали: 52 раза




IDE-контроллер включен?


--------------------
Рыба тоже колбаса
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений В теме есть приложенияПроблема с Ritmix RF-4550
после прошивки не включаеться и не распознаёться ПК
3 Захар 8622 28.6.2018, 0:31
Посл. сообщение: Wuxia
Нет новых сообщений Проблема с Samsung-i300
Вопрос по настройке.
5 vladimir1960 1522 18.2.2018, 9:38
Посл. сообщение: ТИГР
Нет новых сообщений Проблема c Carcam Q200 GPS
Проблема c Carcam Q200 GPS
0 Sergey88 580 8.1.2018, 0:08
Посл. сообщение: Sergey88
Нет новых HL-DT-ST GSA-T20N проблема с приводом (РЕШЕНО)
не работает оптический привод
54 _Lexx_ 76253 16.9.2017, 21:07
Посл. сообщение: -Гость_Олег_*-
Нет новых сообщений Материнская плата Asus Sebertooth Z77. Проблема с ОЗУ
не работает с тремя планками памяти
9 ziercool 4550 1.8.2017, 22:54
Посл. сообщение: ziercool


 



RSS Текстовая версия Сейчас: 22.7.2018, 23:26