Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> Проблема с HDD, заместо 320гб показывает только 131гб
Дмитрий(SAURON)
сообщение 15.11.2007, 0:57
Сообщение #1


Бит
*

Группа: Пользователи
Сообщений: 1
Регистрация: 15.11.2007
Пользователь №: 2954
Спасибо сказали: 0 раз




Я купил жестяк HDD 320 Gb IDE Seagate UDMA 7200rpm 8Mb, но при установке винды(XP) он мне показывает только 131 гиг. Мать у меня P4 Titan GA-8IG1000. в чём же здесь проблема? unsure.gif
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
Alex
сообщение 15.11.2007, 9:44
Сообщение #2


Дорос до Mozilla
***

Группа: Главные администраторы
Сообщений: 3031
Регистрация: 30.11.2005
Пользователь №: 3
Спасибо сказали: 52 раза




Посмотри в бивисе включена ли 48-битная LBA-адресация. А то так и будет видеть 128 Гбайт (131072 Мбайт).


--------------------
Рыба тоже колбаса
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение
targetorsk
сообщение 7.6.2009, 10:13
Сообщение #3


Бит
*

Группа: Пользователи
Сообщений: 5
Регистрация: 7.6.2009
Пользователь №: 10311
Спасибо сказали: 0 раз

Опыт работы с ПК: 18



обнови биос или не парься
у меня двух процессорная мать есть еще на Пнях ММХ , так она любой вин больше 8 гиг видит ка 49 Мб, но при этом на ней у меня W2K Workstation прекрасно работает на винте в 250 Гиг. Этакая помоечка + SAT Stream Server
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений В теме есть приложенияПроблема с Ritmix RF-4550
после прошивки не включаеться и не распознаёться ПК
3 Захар 8917 28.6.2018, 0:31
Посл. сообщение: Wuxia
Нет новых сообщений Проблема с Samsung-i300
Вопрос по настройке.
5 vladimir1960 1676 18.2.2018, 9:38
Посл. сообщение: ТИГР
Нет новых сообщений Проблема c Carcam Q200 GPS
Проблема c Carcam Q200 GPS
0 Sergey88 589 8.1.2018, 0:08
Посл. сообщение: Sergey88
Нет новых HL-DT-ST GSA-T20N проблема с приводом (РЕШЕНО)
не работает оптический привод
54 _Lexx_ 76599 16.9.2017, 21:07
Посл. сообщение: -Гость_Олег_*-
Нет новых сообщений Материнская плата Asus Sebertooth Z77. Проблема с ОЗУ
не работает с тремя планками памяти
9 ziercool 4697 1.8.2017, 22:54
Посл. сообщение: ziercool


 



RSS Текстовая версия Сейчас: 14.8.2018, 16:26