Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в данную темуНачать новую тему
> Mikrotik routing, Глюк какой то
eoleg
сообщение 17.4.2009, 0:15
Сообщение #1


Бит
*

Группа: Пользователи
Сообщений: 3
Регистрация: 17.4.2009
Пользователь №: 9357
Спасибо сказали: 0 раз

Опыт работы с ПК: 5



/ip address
add address=2.2.2.2/30 interface=aaa wan1
add address=3.3.3.2/30 interface=bbb wan2
add address=2.2.2.5/30 interface=ccc local1
add address=3.3.3.5/30 interface=ddd local2

2.2.2.6 клиент

/ip route
add distance=9 dst-address=0.0.0.0/0 gateway=2.2.2.1 scope=30 target-scope=10
add distance=10 dst-address=0.0.0.0/0 gateway=3.3.3.1 scope=30 target-scope=10
add check-gateway=ping distance=1 dst-address=0.0.0.0/0 gateway=2.2.2.1,3.3.3.1 scope=30 target-scope=10

делаю трассировку из инета через 2.2.2.2/30 на 2.2.2.6/30
1.1.1.1
2.2.2.2
3.3.3.2
2.2.2.6

откуда берется 3.3.3.2 непойму
все облазил
маркировок пакетов нет, все чисто
должно быть
1.1.1.1
2.2.2.2
2.2.2.6

тоесть с wan1 пакет проходит на wan2 и затем в local1

есть мысли по этому поводу, подскажите.
Перейти в начало страницы
 
Быстрая цитата+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последнее сообщени
Нет новых сообщений Настройка MikroTik+L2TP
VPN - l2tp, маленькая скорость
1 blhleha 1406 22.3.2016, 11:16
Посл. сообщение: Zhelezaka
Нет новых сообщений Mikrotik. Два шлюза в одной сети
Помогите разобраться пожалуйста
2 dinar921928 3140 29.9.2015, 7:25
Посл. сообщение: dinar921928
Нет новых сообщений 100 Мбит UA-IX и 3 МБит в Мир + Mikrotik
Как научить Микротик правильно шейпить канал?
9 Romeo 8718 13.12.2013, 3:11
Посл. сообщение: Zhelezaka
Нет новых В теме есть приложенияMikrotik. Вопросы и ответы
помощь в настройке
1047 dolphinik 393410 3.7.2012, 16:31
Посл. сообщение: -Гость-
Нет новых сообщений Реализация трафик-шейпера (Traffic Shaper) на Mikrotik
скрипт для динамического и ровного деления скорости
11 Zhelezaka 31141 2.3.2012, 3:42
Посл. сообщение: Zhelezaka


 



RSS Текстовая версия Сейчас: 18.1.2017, 0:20